tiendy ya corre sobre php 5.3

phpAcabamos de activar el soporte para php 5.3 en tiendy. Las primeras pruebas parecen indicar que todo funciona correctamente. En esta nueva versión se han hecho numerosas correcciones de errores y mejoras de rendimiento. Esperamos que esto redunde en una mayor satisfacción en el uso de tiendy ;)

Dejar un comentario…



0 Comentarios para "tiendy ya corre sobre php 5.3"

Déjanos tu comentario

Dejar este campo en blanco (anti spam):

Cargando Captcha...
Si tarda mucho en cargar por favor deshabilite Adblock!